content encoding error accessing tempo admin

HI all;

I have this error when accesing the tempo module.

Try this command

select * from "AO_AEFED0_TEAM_ROLE" where "NAME" is null;

but does not work. Please help

4 answers

1 accepted

Accepted Answer
0 votes

Hi.

I m not sure what you mean by the option to restore backup.

Please read all comments in JTMT-11 and specially the comment from Bjarni, a Tempo developer.

If you still have problems please send a private support mail to us support@tempoplugin.comand we will respond on a high priority level.

Hope this helps

Sverrir

Hi

Tempo Teams 2.2.0.1 has been released with a fix of this bug that is affecting some users who upgraded Tempo Planner to version 1.2

You can upgrade Tempo Teams in your JIRA UPM

We are sorry for your inconvenience.

Sverrir Tynes
Tempo QA and support manager

have upgrade the plugin, but record still misisng, only option to restore backup. thanks and have a happy egg hunting.

Thanks andI accept the answer. Happy Easter

Suggest an answer

Log in or Sign up to answer
Community showcase
Posted Oct 11, 2018 in Marketplace Apps

You + one app + a desert island...

Hi all! My name is Miles and I work on the Marketplace team. We’re looking for better ways to recommend and suggest apps that are truly crowd favorites, so of course we wanted to poll the Community. ...

3,539 views 6 6
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you