Added a start and end date picker but the issue does not show in Simple Calendar

Added a start and end date picker but the issue does not show in Simple Calendar. Please help!

2 answers

1 accepted

0 vote
Ahmad Danial Atlassian Team May 01, 2013

Hey there, nicole.

Can you also try to contact the plugin vendor to seek their advice on what could be wrong with this? Maybe some configuration issue or something that you missed?

Hope this helps.

Warm regards,

Danial

This bug was fixed. Sorry, but I don't receive all emails. Strange of course. Now I have changed tracker to bitbucket.

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published Jul 10, 2018 in Marketplace Apps

If you’re an Atlassian app developer, you’ll want to know about Atlas Camp!

This September 6-7, hundreds of Atlassian App developers will flock to Barcelona Spain to build skills, discover product roadmaps, meet face-to-face with the Atlassian team, and learn how to extend t...

182 views 0 4
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you