tried to login but they do not have USE permission or weren't found. Deleting remember me cookie

 

2 answers

0 votes

Yes, the user isn't set up correctly - check their groups and that they've not been deactivated/disabled


As I set there is only user

Um, no, you had not said anything.  You've just quoted the error message you get when someone tries to log in when they do not have permission, do not exist or have been deactivated.

Dear Partners, 

I think I face the same question refer to my question: https://community.atlassian.com/t5/Confluence-questions/Confluence-account-can-not-login-question/qaq-p/659008

After check the log, we found the same message as same as you describe, how can we solve the question ? Thanks a lot.

Suggest an answer

Log in or Join to answer
Community showcase
Sarah Schuster
Posted Jan 29, 2018 in Jira

What are common themes you've seen across successful & failed Jira Software implementations?

Hey everyone! My name is Sarah Schuster, and I'm a Customer Success Manager in Atlassian specializing in Jira Software Cloud. Over the next few weeks I will be posting discussion topics (8 total) to ...

2,981 views 12 18
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you
Atlassian Team Tour

Join us on the Team Tour

We're bringing product updates and pro tips on teamwork to ten cities around the world.

Save your spot