We have uploaded a custom logo via a URL. It works fine but when we hover over it it changes the color and cannot see the logo. Is there a way we can control the changing of color while hovering it? 46.jpg

1 answer

1 accepted

This widget could not be displayed.
Danny Zuccaro Community Champion Dec 13, 2017

Hi Abul,

If you go to the "Look and feel"section under user interface you can update the colour changes. More details can be found here.

Hope this helps,
Danny

Thanks, Danny, it worked. 

Danny Zuccaro Community Champion Dec 14, 2017

Good to hear! Would you mind accepting the answering by clicking the checkmark on the left to close the issue. 

Have a great day,

Danny

Suggest an answer

Log in or Sign up to answer
Atlassian Summit 2018

Meet the community IRL

Atlassian Summit is an excellent opportunity for in-person support, training, and networking.

Learn more
Community showcase
Posted Wednesday in New to Jira

Are you planning to trial, or are currently trialling Jira Software? - We want to talk to you!

Hello! I'm Rayen, a product manager at Atlassian. My team and I are working hard to improve the trial experience for Jira Software Cloud. We are interested in   talking to 20 people planning t...

106 views 2 0
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you