Problem wiht nfeed after upgrading the UPM

Ive updated the UPM on Monday and now I can`t acess to the nFeed configuration.

When i open the Configuration there is only the message :
No configured nFeed custom fields

Last Month Ive made a lot of Configuration there and the configurations in the workflow aer working fine

but i want to add some configurations. how ca i do it?

1 answer

Thomas,

I put here the link to your resolve issue on our JIRA for the other who may face the same issue.

Regards

Cyrille

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Posted Wednesday in Jira

Join our webinar: How 1B+ feature flag events helped us build the new Jira

Every time you release software, there's a bit of risk – that there's a bug, that something breaks, or that the feature doesn't resonate with customers. Feature flagging helps make high stakes s...

133 views 0 3
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you