Problem wiht nfeed after upgrading the UPM

Ive updated the UPM on Monday and now I can`t acess to the nFeed configuration.

When i open the Configuration there is only the message :
No configured nFeed custom fields

Last Month Ive made a lot of Configuration there and the configurations in the workflow aer working fine

but i want to add some configurations. how ca i do it?

1 answer

Thomas,

I put here the link to your resolve issue on our JIRA for the other who may face the same issue.

Regards

Cyrille

Suggest an answer

Log in or Join to answer
Community showcase
Sarah Schuster
Posted Jan 29, 2018 in Jira

What are common themes you've seen across successful & failed Jira Software implementations?

Hey everyone! My name is Sarah Schuster, and I'm a Customer Success Manager in Atlassian specializing in Jira Software Cloud. Over the next few weeks I will be posting discussion topics (8 total) to ...

2,815 views 11 18
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you
Atlassian Team Tour

Join us on the Team Tour

We're bringing product updates and pro tips on teamwork to ten cities around the world.

Save your spot