One particular custom field is not cloning using the Create and Link plugin

we have observed one particular custom field is not inheriting using Create and Link plugin. I checked the logs but no exceptions found. Is there any limitation?

2 answers

1 accepted

0 vote
Ahmad Danial Atlassian Team May 01, 2013

Hey there again, Srinivas.

As I have mentioned in the previous question you have raised before regarding this particular plugin, you can contact plugin vendor to get your question answered about the limitation of this plugin:

https://answers.atlassian.com/questions/130546/problems-with-create-and-link-plugin

Warm regards,

Danial

Hi Danial,

This is a different issue so I posted here.

0 vote
Ahmad Danial Atlassian Team May 06, 2013

Hey there, Srinivas.

Thank you for clarification and pardon me for the confusion. We hope that other users will be able to chip in their idea into the question that you have. Good luck!

Warm regards,

Danial

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published Monday in Jira Software

How large do you think Jira Software can grow?

Hi Atlassian Community! My name is Shana, and I’m on the Jira Software team. One of the many reasons this Community exists is to connect you to others on similar product journeys or with comparabl...

696 views 6 13
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you