I get the message "Tempo Account" custom field not configured yet. But I have enabled the field.

I get the message "Tempo Account" custom field not configured yet.

I tried the procedure described in http://bit.ly/12nJ0EQ without solving the problem.

Thank

2 answers

1 accepted

Hi, Please add the Tempo Account custom field (if you haven't already), this page explains how: https://tempoplugin.jira.com/wiki/display/TEMPO076/Tempo+Account+as+JIRA+Custom+Field Also, make sure you select that field in "Tempo Fields" https://tempoplugin.jira.com/wiki/display/TEMPO076/Configuring+Fields+and+Properties in the Tempo Admin section. Then you should be all set!

Excellent. Everything works now.

Suggest an answer

Log in or Sign up to answer
Community showcase
Published Nov 27, 2018 in Portfolio for Jira

Introducing a new planning experience in Portfolio for Jira (Server/DC)

In the past, Portfolio for Jira required a high degree of detail–foresight that was unrealistic for many businesses to   have–in   order to produce a reliable long-term roadmap. We're tur...

2,978 views 19 22
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you