Create
cancel
Showing results for 
Search instead for 
Did you mean: 
Sign up Log in

Custom background color not applying for help center

Administrateur Hawaii December 17, 2019

Hello,

 

I'm trying to change the default background color for the help center's banner. After choosing the color and applying changes, nothing happens even 5 -10 -50 mn later.

 

Do you know if it's a bug or how can I resolve this ? 

 

Thx ! 

1 answer

1 accepted

0 votes
Answer accepted
Ajay _view26_
Community Leader
Community Leader
Community Leaders are connectors, ambassadors, and mentors. On the online community, they serve as thought leaders, product experts, and moderators.
December 18, 2019

@Administrateur Hawaii  

Yup , there is a problem with the usability . You need to explicitly choose the color and apply for the banner color to get reflected. Hope it helps

Refer the attached image

 

Screenshot 2019-12-18 at 2.13.26 PM.png

Kyle Parker
I'm New Here
I'm New Here
Those new to the Atlassian Community have posted less than three times. Give them a warm welcome!
March 8, 2021

No matter what I try, it doesn't work.

Like 波田野創 likes this
波田野創
I'm New Here
I'm New Here
Those new to the Atlassian Community have posted less than three times. Give them a warm welcome!
August 31, 2023

I have same problem...

Daniel Sidler March 15, 2024

I found out that, to actually choose, I had to click Choose after choosing the color. A UX masterpiece indeed <g>.  

Suggest an answer

Log in or Sign up to answer
TAGS
AUG Leaders

Atlassian Community Events