Fisheye Managed Git Repo indexing failed

The problem described here. And you can find log.tar.gz in attachment. I switched debug log on.

https://answers.atlassian.com/questions/105420/fisheye-managed-git-repo-indexing-failed

1 answer

0 vote

Hello,

For some reason, looks like there aren't any files attached. Your best option in this case is to create a support case at support.atlassian.com, because this seems like a bug and we need to investigate it further.

Kind regards,
Felipe Kraemer
Atlassian Support

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published 3 hours ago in Agile

SIL Simplified - A beginner's guide to Simple Issue Language and how to use it

As a Jira admin, looking for ways to expand your Jira functionality, you may have stumbled across people using and referring to this thing called SIL. Contrary to what some may think, SIL is not the ...

18 views 0 1
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you