Why the @ shortcut stopped working

Until now, I could use the "@" and get a list of users.

For some reason it stopped 

4 answers

Do you see any errors in log?

First off, be sure to add a space before the @.

You probably need to rebuild the Search Index.  You can follow those instructions if you're hosting your own version, or if you're a Cloud customer you can contact Atlassian support and they'll do it for you.

(Answer based on a previous question about the same problem)

 

Thanks all ,  the problem is solved .  I don't know how .  I'm guessing it's an administrative issue 

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published Thursday in Confluence

Three common content challenges + how to manage them

An efficient enterprise content management system, or ECM, is a must-have for companies that create work online (cough   cough, all companies). If content calendars, marketing plans, and bu...

89 views 0 6
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you