HTML Graph help?

When I post HTML source - it works well with tables - but when I try to post a graph - I can only see it in preview mode.  Can anybody offer some ideas on how to fix that or where to look?

3 answers

Hey Keith,

Would you mind dropping the HTML source of this Graph here? I'd like to do some testings here. Also, which version of Confluence you're using?

Cheers,
WZ

Hi William.  Thanks for the prompt reply.  Would really love some help with this.  I'm not sure how to find out what version we are using - but  I've attached the html source.

Any luck with this William?

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Published yesterday in Confluence

Three common content challenges + how to manage them

An efficient enterprise content management system, or ECM, is a must-have for companies that create work online (cough   cough, all companies). If content calendars, marketing plans, and bu...

67 views 0 4
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you