Cannot Connect to Confluence Page (Failed to read whitelist resource file [whitelist/mobile_whitelist.json])

I am unable to connect to my confluence server using a web browser, however, I can remote desktop into the machine and work on it. Here is the ERROR I get when trying to connect.

2015-07-30 09:38:31,530 INFO [localhost-startStop-1] [com.atlassian.confluence.lifecycle] contextInitialized Starting Confluence 5.8.5 [build 5983 based on commit hash f3e491afc761ac0a6981cfa3dcbc04fc7e88c149]
2015-07-30 09:38:49,124 WARN [localhost-startStop-1] [atlassian.config.xml.AbstractDom4jXmlConfigurationPersister] saveDocumentAtomically Unable to move C:\Program Files\Atlassian\Application Data\Confluence\confluence.cfg.xml261115636028276649tmp to C:\Program Files\Atlassian\Application Data\Confluence\confluence.cfg.xml. Falling back to non-atomic overwrite.
2015-07-30 09:38:49,194 INFO [localhost-startStop-1] [springframework.web.context.ContextLoader] initWebApplicationContext Root WebApplicationContext: initialization started
2015-07-30 09:39:01,648 INFO [localhost-startStop-1] [com.atlassian.confluence.lifecycle] <init> Loading EhCache cache manager
2015-07-30 09:39:05,771 WARN [localhost-startStop-1] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:39:14,513 WARN [localhost-startStop-1] [render.xhtml.migration.PageTemplateSiteMigrator] calculateNumberOfMigrationThreads SQL Server detected so only one thread will be used in migration to avoid dead lock problems.
2015-07-30 09:39:14,807 WARN [localhost-startStop-1] [render.xhtml.migration.DefaultSiteMigrator] getNumberOfThreads SQL Server detected so only one thread will be used in migration to avoid dead lock problems.
2015-07-30 09:39:14,831 WARN [localhost-startStop-1] [render.xhtml.migration.PageTemplateSiteMigrator] calculateNumberOfMigrationThreads SQL Server detected so only one thread will be used in migration to avoid dead lock problems.
2015-07-30 09:39:26,232 WARN [localhost-startStop-1] [render.xhtml.migration.DefaultSiteMigrator] getNumberOfThreads SQL Server detected so only one thread will be used in migration to avoid dead lock problems.
2015-07-30 09:39:27,880 WARN [localhost-startStop-1] [render.xhtml.migration.DefaultSiteMigrator] getNumberOfThreads SQL Server detected so only one thread will be used in migration to avoid dead lock problems.
2015-07-30 09:39:27,916 INFO [localhost-startStop-1] [springframework.web.context.ContextLoader] initWebApplicationContext Root WebApplicationContext: initialization completed in 38722 ms
2015-07-30 09:39:28,267 INFO [localhost-startStop-1] [atlassian.plugin.manager.DefaultPluginManager] earlyStartup Plugin system earlyStartup begun
2015-07-30 09:40:19,674 WARN [ThreadPoolAsyncTaskExecutor::Thread 2] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:23,369 WARN [localhost-startStop-1] [atlassian.soy.renderer.SoyResourceModuleDescriptor] enabled soy-resource is deprecated. Please convert com.atlassian.confluence.plugins.soy:soy-core-functions to a web-resource and/or a soy-function
2015-07-30 09:40:23,422 WARN [localhost-startStop-1] [descriptor.web.conditions.HasAttachmentCondition] <init> Using deprecated default constructor for HasAttachmentCondition
2015-07-30 09:40:28,578 INFO [localhost-startStop-1] [atlassian.plugin.manager.DefaultPluginManager] earlyStartup Plugin system earlyStartup finished in 0:01:00.307
2015-07-30 09:40:28,581 INFO [localhost-startStop-1] [atlassian.plugin.manager.DefaultPluginManager] lateStartup Plugin system lateStartup begun
2015-07-30 09:40:32,656 ERROR [ThreadPoolAsyncTaskExecutor::Thread 43] [client.eventfilter.whitelist.AnalyticsWhitelistModuleDescriptor] readPluginWhitelist Failed to read whitelist resource file [whitelist/mobile_whitelist.json] in plugin [com.atlassian.confluence.plugins.confluence-mobile] due to: [Unexpected character ('"' (code 34)): was expecting comma to separate OBJECT entries
 at [Source: org.apache.felix.framework.util.WeakZipFileFactory$WeakZipFile$WeakZipInputStream@5088dcb0; line: 8, column: 4]]
2015-07-30 09:40:38,949 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,950 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,950 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,951 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,952 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,952 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,953 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!

Has anyone has this issue before? Does anyone know how to fix it?

1 answer

So by some magic, this happened and everything was fixed. Not sure how this happened so if someone knows, I would like some more information.

2015-07-30 09:40:38,949 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,950 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,950 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,951 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,952 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,952 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:40:38,953 WARN [ThreadPoolAsyncTaskExecutor::Thread 4] [org.springframework.beans.TypeConverterDelegate] findDefaultEditor PropertyEditor [com.sun.beans.editors.EnumEditor] found through deprecated global PropertyEditorManager fallback - consider using a more isolated form of registration, e.g. on the BeanWrapper/BeanFactory!
2015-07-30 09:41:12,614 WARN [localhost-startStop-1] [atlassian.confluence.cache.TransactionalCacheFactory] logNonTxUsageWarning Update operation performed on transactional cache [com.atlassian.confluence.plugin.CachingPluginStateStore] outside of a transaction. All updates to this cache should be performed from a thread with a valid transaction context.
2015-07-30 09:41:12,614 INFO [localhost-startStop-1] [atlassian.plugin.manager.DefaultPluginManager] lateStartup Plugin system lateStartup finished in 0:00:44.033
2015-07-30 09:41:19,579 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.plugin.notifications.config.ao.scheme.Event[] com.atlassian.plugin.notifications.config.ao.scheme.Notification.getEvents() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:19,580 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.plugin.notifications.config.ao.scheme.Recipient[] com.atlassian.plugin.notifications.config.ao.scheme.Notification.getRecipients() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:19,580 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.plugin.notifications.config.ao.scheme.FilterParam[] com.atlassian.plugin.notifications.config.ao.scheme.Notification.getFilterParams() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:19,581 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.plugin.notifications.config.ao.ServerParam[] com.atlassian.plugin.notifications.config.ao.ServerConfig.getServerParams() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:19,582 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.plugin.notifications.config.ao.ServerParam[] com.atlassian.plugin.notifications.config.ao.ServerConfig.getServerParams() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:23,501 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.mywork.host.dao.ao.AOUserApplicationLink[] com.atlassian.mywork.host.dao.ao.AOUser.getUserApplicationLinks() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:23,502 WARN [active-objects-init-system tenant-0] [java.ao.schema.SchemaGenerator] validateOneToManyAnnotation public abstract com.atlassian.mywork.host.dao.ao.AOUserApplicationLink[] com.atlassian.mywork.host.dao.ao.AOUser.getUserApplicationLinks() does not have a value specified for the reverse element of its OneToMany annotation. A value will be required by a future version of ActiveObjects.
2015-07-30 09:41:25,127 INFO [UpmScheduler:thread-2] [atlassian.confluence.user.DefaultUserAccessor] getUserNamesWithConfluenceAccess Found USE permission with no associated username or group: [USECONFLUENCE,0,null,null]
2015-07-30 09:41:32,597 WARN [localhost-startStop-1] [atlassian.config.xml.AbstractDom4jXmlConfigurationPersister] saveDocumentAtomically Unable to move C:\Program Files\Atlassian\Application Data\Confluence\confluence.cfg.xml7609145816217085856tmp to C:\Program Files\Atlassian\Application Data\Confluence\confluence.cfg.xml. Falling back to non-atomic overwrite.
2015-07-30 09:41:32,706 INFO [localhost-startStop-1] [confluence.upgrade.impl.DefaultUpgradeGate] waitForBooleanValue Waiting to find if plugin dependent upgrades are required. Maximum wait time will be 90 seconds.
2015-07-30 09:41:32,706 INFO [localhost-startStop-1] [confluence.upgrade.impl.DefaultUpgradeGate] waitForBooleanValue plugin dependent upgrades are required : false.
2015-07-30 09:41:37,037 INFO [localhost-startStop-1] [confluence.admin.actions.SystemInfoOnStartup] startup 
--------------------------
Build Information
--------------------------
installationDate = Wed Jul 15 16:06:51 CDT 2015
supportEntitlementNumber = SEN-L6115370
buildNumber = 5983
serverId = B01D-2VIE-Z013-EKTF
version = 5.8.5
home = C:\Program Files\Atlassian\Application Data\Confluence
upTime = 3 minutes, 4 seconds
baseUrl = http://ntevs-wikidev-1
devMode = false
--------------------------
Server Information
--------------------------
Application Server: Apache Tomcat/8.0.23
Servlet Version: 3.1
--------------------------
Database Information
--------------------------
Database Dialect: net.sf.hibernate.dialect.SQLServerIntlDialect
Database URL: jdbc:jtds:sqlserver://localhost:1433/WikiDev
Database Driver Name: net.sourceforge.jtds.jdbc.Driver
Database Driver Version: 1.2.2
Database Name: Microsoft SQL Server
Database Version: 12.00.4213
Database Latency (ms): 23
--------------------------
System Information
--------------------------
date = Thursday, July 30, 2015
jvmInputArguments = -XX:MaxMetaspaceSize=256m -Dcatalina.home=C:\Program Files\Atlassian\Confluence -Dcatalina.base=C:\Program Files\Atlassian\Confluence -Djava.endorsed.dirs=C:\Program Files\Atlassian\Confluence\endorsed -Djava.io.tmpdir=C:\Program Files\Atlassian\Confluence\temp -Djava.util.logging.manager=org.apache.juli.ClassLoaderLogManager -Djava.util.logging.config.file=C:\Program Files\Atlassian\Confluence\conf\logging.properties exit -Xms1024m -Xmx1024m 
systemLanguage = en
jvmVendor = Oracle Corporation
workingDirectory = C:\Program Files\Atlassian\Confluence
javaVersion = 1.8.0_45
javaVendor = Oracle Corporation
userName = NTEVS-WIKIDEV-1$
operatingSystem = Windows Server 2012 6.2
tempDirectory = C:\Program Files\Atlassian\Confluence\temp
jvmImplementationVersion = 25.45-b02
appServer = Apache Tomcat
javaVm = Java HotSpot(TM) 64-Bit Server VM
jvmVersion = 1.8
favouriteCharacter = TARS
favouriteColour = Electric Blue
javaRuntime = Java(TM) SE Runtime Environment
time = 9:41:35 AM
systemTimezone = America/Chicago
operatingSystemArchitecture = amd64
fileSystemEncoding = Cp1252
--------------------------
Global Settings
--------------------------
allowCamelCase = false
backupAttachmentsDaily = true
enableOpenSearch = true
showContactAdministratorsForm = true
draftSaveInterval = 30000
webSudoTimeout = 10
webdavEnabled = false
webSudoEnabled = true
dailyBackupFilePrefix = backup-
sharedMode = false
indexingLanguage = english
emailAddressVisibility = email.address.public
attachmentDataStore = file.system.based.attachments.storage
maxAttachmentsInUI = 5
gzippingResponse = true
disableLogo = false
defaultSpaceHomepageTitle = Home
allowRemoteApiAnonymous = false
supportRequestEmail = confluence-autosupportrequests@atlassian.com
defaultEncoding = UTF-8
addWildcardsToUserAndGroupSearches = true
defaultTimezoneId = null
attachmentSecurityLevel = SMART
showSystemInfoIn500Page = false
timeZone = time.zone.America.Chicago
saveable = true
enableDidYouMean = false
globalDefaultLocale = en_US
rssTimeout = 60
useWysiwygByDefault = true
allowThreadedComments = true
ignoredAdminTasks = null
enableWysiwyg = true
maxThumbDimensions = 300x300
antiXssMode = true
maxThumbHeight = 300
displayLinkIcons = false
webdavUsername = null
numberOfBreadcrumbAncestors = 1
denyPublicSignup = true
siteTitle = Confluence
siteHomePage = null
allowTrackbacks = false
xsrfAddComments = true
maxThumbWidth = 300
backupDaily = true
nofollowExternalLinks = true
senMissingInLicenseMessageOff = true
almostSupportPeriodEndMessageOff = false
defaultUsersGroup = confluence-users
backupPath = C:\Program Files\Atlassian\Application Data\Confluence\backups
baseUrlAdminMessageOff = false
externalUserManagement = false
maxSimultaneousQuickNavRequests = 40
webdavServerUrl = null
maxRssItems = 200
webdavPassword = null
enableJavascriptTop = true
viewSpaceGoesToSpaceSummary = false
emailAdminMessageOff = false
loginManagerSettings = com.atlassian.confluence.setup.settings.beans.LoginManagerSettings@51406d92
dailyBackupDateFormatPattern = yyyy_MM_dd
attachmentMaxSize = 104857600
customContactMessage = Please enter information about your request for the site administrators. If you are reporting an error please be sure you include information on what you were doing and the time the problem occurred.
baseUrl = http://ntevs-wikidev-1
enableSpaceStyles = false
enableQuickNav = true
allowRemoteApi = true
pageTimeout = 120
--------------------------
Usage Info
--------------------------
currentContent = 55
personalSpaces = 0
allContent = 73
totalSpaces = 1
localUsers = 1
globalSpaces = 1
indexSize = -1
localGroups = 2
--------------------------
JVM Stats
--------------------------
usedMemory = 325266912
usedMemoryInMegabytes = 310
availableHeap = 719639072
freeMemoryInMegabytes = 686
allocatedHeap = 1044905984
freeAllocatedHeap = 719639072
totalMemory = 1044905984
totalMemoryInMegabytes = 996
availablePermGen = 0
maxPermGen = -1
maxHeap = 1044905984
usedHeap = 325266912
freeMemory = 719639072
usedPermGen = -1
--------------------------
Cluster Information
--------------------------
Not clustered.
--------------------------
Enabled Plugins
--------------------------
ActiveObjects Plugin - OSGi Bundle (com.atlassian.activeobjects.activeobjects-plugin, Version: 0.29.3, Installed: bundled)
Add Content Menu Sections (confluence.menu.add, Version: 1.0, Installed: bundled)
Admin Sections (confluence.sections.admin, Version: 1.0, Installed: bundled)
Admin Tasks (confluence.sections.admin.tasks, Version: 1.0, Installed: bundled)
Administration Menu Items (confluence.sections.admin.header, Version: 1.0, Installed: bundled)
Advanced Macros (confluence.macros.advanced, Version: 3.6.0, Installed: bundled)
Analytics Client Plugin (com.atlassian.analytics.analytics-client, Version: 3.69.1, Installed: bundled)
Analytics Whitelist Plugin (com.atlassian.analytics.analytics-whitelist, Version: 3.34, Installed: bundled)
Apache ServiceMix :: Bundles :: javax.inject (org.apache.servicemix.bundles.javax-inject-1.0.0.2, Version: 1.0.0.2, Installed: bundled)
Applinks Product Plugin (com.atlassian.applinks.applinks-plugin, Version: 4.3.6, Installed: bundled)
Atlassian Bot Session Killer (com.atlassian.labs.atlassian-bot-killer, Version: 1.7.2.1, Installed: bundled)
Atlassian Cluster Monitoring Plugin (com.atlassian.cluster.monitoring.cluster-monitoring-plugin, Version: 0.1.1, Installed: bundled)
Atlassian Editor Plugin (com.atlassian.plugins.editor, Version: 5.8.5, Installed: bundled)
Atlassian Embedded Crowd - Administration Plugin (com.atlassian.crowd.embedded.admin, Version: 1.8.1, Installed: bundled)
Atlassian Gadgets API (com.atlassian.gadgets.atlassian-gadgets-api-3.3.10, Version: 3.3.10, Installed: bundled)
Atlassian Gadgets OAuth Service Provider Plugin (com.atlassian.gadgets.oauth.serviceprovider, Version: 3.3.10, Installed: bundled)
Atlassian Gadgets SPI (com.atlassian.gadgets.atlassian-gadgets-spi-3.3.10, Version: 3.3.10, Installed: bundled)
Atlassian HTTP Client, Apache HTTP components impl (com.atlassian.httpclient.atlassian-httpclient-plugin, Version: 0.21.4, Installed: bundled)
Atlassian HealthCheck Common Module (com.atlassian.healthcheck.atlassian-healthcheck, Version: 2.0.10-D20150527T040031, Installed: bundled)
Atlassian Hipchat Integration Plugin (com.atlassian.plugins.base-hipchat-integration-plugin, Version: 6.23.4, Installed: bundled)
Atlassian Hipchat Integration Plugin Core (com.atlassian.plugins.base-hipchat-integration-plugin-api, Version: 6.23.4, Installed: bundled)
Atlassian Keyboard Shortcuts - module support (com.atlassian.plugins.shortcuts.atlassian-shortcuts-plugin, Version: 1.3.2, Installed: bundled)
Atlassian LESS Transformer Plugin (com.atlassian.plugins.less-transformer-plugin, Version: 2.2.0, Installed: bundled)
Atlassian Navigation Links Plugin (com.atlassian.plugins.atlassian-nav-links-plugin, Version: 3.3.16, Installed: bundled)
Atlassian Net Promoter Score (com.atlassian.plugins.atlassian-nps-plugin, Version: 2.0.6, Installed: bundled)
Atlassian Notifications SPI Plugin (com.atlassian.plugin.notifications.notifications-module, Version: 3.2.14, Installed: bundled)
Atlassian OAuth API (com.atlassian.oauth.atlassian-oauth-api-1.9.10, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Admin Plugin (com.atlassian.oauth.admin, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Consumer Plugin (com.atlassian.oauth.consumer, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Consumer SAL SPI Implementation (com.atlassian.oauth.consumer.sal, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Consumer SPI (com.atlassian.oauth.atlassian-oauth-consumer-spi, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Service Provider Plugin (com.atlassian.oauth.serviceprovider, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Service Provider SAL SPI Implementation (com.atlassian.oauth.serviceprovider.sal, Version: 1.9.10, Installed: bundled)
Atlassian OAuth Service Provider SPI (com.atlassian.oauth.atlassian-oauth-service-provider-spi, Version: 1.9.10, Installed: bundled)
Atlassian Plugins - Web Resources - Implementation Plugin (com.atlassian.plugins.atlassian-plugins-webresource-plugin, Version: 3.1.10-PLUGWEB-85-m01, Installed: bundled)
Atlassian Plugins - Web Resources REST (com.atlassian.plugins.atlassian-plugins-webresource-rest, Version: 3.1.10-PLUGWEB-85-m01, Installed: bundled)
Atlassian Pretty URLs Plugin (com.atlassian.prettyurls.atlassian-pretty-urls-plugin, Version: 1.11.0, Installed: bundled)
Atlassian REST - Module Types (com.atlassian.plugins.rest.atlassian-rest-module, Version: 2.9.17, Installed: bundled)
Atlassian Soy - Plugin (com.atlassian.soy.soy-template-plugin, Version: 2.9.0, Installed: bundled)
Atlassian Template Renderer API (com.atlassian.templaterenderer.api, Version: 1.5.6, Installed: bundled)
Atlassian Template Renderer Velocity 1.6 Plugin (com.atlassian.templaterenderer.atlassian-template-renderer-velocity1.6-plugin, Version: 1.5.6, Installed: bundled)
Atlassian Templates Import Framework (com.atlassian.confluence.plugins.templates-framework, Version: 0.3.1, Installed: bundled)
Atlassian TinyMCE Plugin (com.atlassian.plugins.tinymce, Version: 5.8.5, Installed: bundled)
Atlassian UI Plugin (com.atlassian.auiplugin, Version: 5.7.26, Installed: bundled)
Atlassian Universal Plugin Manager - Plugin License Storage plugin (com.atlassian.upm.plugin-license-storage-plugin, Version: 2.15.3, Installed: bundled)
Atlassian Universal Plugin Manager Plugin (com.atlassian.upm.atlassian-universal-plugin-manager-plugin, Version: 2.19.1, Installed: Jul 28, 2015)
Atlassian WebHooks Plugin (com.atlassian.webhooks.atlassian-webhooks-plugin, Version: 1.0.10, Installed: bundled)
Atlassian Whitelist API Plugin (com.atlassian.plugins.atlassian-whitelist-api-plugin, Version: 1.9, Installed: bundled)
Atlassian Whitelist UI Plugin (com.atlassian.plugins.atlassian-whitelist-ui-plugin, Version: 1.9, Installed: bundled)
Atlassian XHTML (com.atlassian.plugins.atlassian-xhtml, Version: 5.8.5, Installed: bundled)
Atlassian browser metrics plugin (com.atlassian.plugins.browser.metrics.browser-metrics-plugin, Version: 1.61, Installed: bundled)
Attachment Actions (confluence.sections.attachments, Version: 1.0, Installed: bundled)
Attachment Extractors (com.atlassian.confluence.plugins.attachmentExtractors, Version: 1.1, Installed: bundled)
Basic Macros (confluence.macros.basic, Version: 2.0.5, Installed: bundled)
Browse Menu Items (confluence.sections.browse, Version: 1.0, Installed: bundled)
Chart Plugin (confluence.extra.chart, Version: 2.0.5, Installed: bundled)
Code Macro Plugin (com.atlassian.confluence.ext.newcode-macro-plugin, Version: 2.1.7, Installed: bundled)
Comment Action Sections (confluence.comment.action, Version: 1.0, Installed: bundled)
Confluence AUI Staging (confluence.aui.staging, Version: 5.8.5, Installed: bundled)
Confluence Active Objects SPI implementation (com.atlassian.activeobjects.confluence.spi, Version: 0.29.3, Installed: bundled)
Confluence Activity Stream Plugin (com.atlassian.streams.confluence, Version: 5.4.14, Installed: bundled)
Confluence Activity Streams Inline Actions Plugin (com.atlassian.streams.confluence.inlineactions, Version: 5.4.14, Installed: bundled)
Confluence Analytics Whitelist Plugin (confluence.analytics.whitelist, Version: 1.0, Installed: bundled)
Confluence Attachments Plugin (confluence.extra.attachments, Version: 3.6.16, Installed: bundled)
Confluence Axis SOAP plugin (com.atlassian.confluence.rpc.confluence-axis-soap-plugin, Version: 1.4, Installed: bundled)
Confluence Blogging RPC Plugin (com.atlassian.confluence.plugins.xmlrpc.bloggingrpc, Version: 2.0.0, Installed: bundled)
Confluence Business Blueprints Bundle (com.atlassian.confluence.plugins.confluence-business-blueprints, Version: 3.0.3, Installed: bundled)
Confluence CQL plugin (com.atlassian.querylang.confluence-cql-plugin, Version: 1.0.8, Installed: bundled)
Confluence Cache Management Plugin (com.atlassian.confluence.plugins.confluence-cache-management-plugin, Version: 1.3.1, Installed: bundled)
Confluence Content Notifications Plugin (com.atlassian.confluence.plugins.confluence-content-notifications-plugin, Version: 6.4.0, Installed: bundled)
Confluence Content Property Storage Plugin (com.atlassian.confluence.plugins.confluence-content-property-storage, Version: 5.8.5, Installed: bundled)
Confluence Content Report Plugin (com.atlassian.confluence.plugins.confluence-content-report-plugin, Version: 1.0.15, Installed: bundled)
Confluence Contributors Plugin (com.atlassian.confluence.contributors, Version: 1.6.2, Installed: bundled)
Confluence Core Macros (confluence.macros.core, Version: 5.8.5, Installed: bundled)
Confluence Create Content Plugin (com.atlassian.confluence.plugins.confluence-create-content-plugin, Version: 5.0.9, Installed: bundled)
Confluence Custom Favicon Plugin (com.atlassian.favicon.confluence-custom-favicon-plugin, Version: 1.1.2, Installed: bundled)
Confluence Dark Features REST endpoint (com.atlassian.confluence.plugins.confluence-darkfeatures-rest, Version: 5.8.5, Installed: bundled)
Confluence Dashboard Actions (com.atlassian.confluence.plugins.dashboard-actions, Version: 5.8.5, Installed: bundled)
Confluence Default Help Paths (confluence.help.paths, Version: 1.0, Installed: bundled)
Confluence Default Space Content Plugin (com.atlassian.confluence.plugins.confluence-default-space-content-plugin, Version: 0.4, Installed: bundled)
Confluence Document Conversion Library (com.atlassian.confluence.plugins.confluence-document-conversion-library, Version: 1.9.9, Installed: bundled)
Confluence Drag and Drop Plugin (com.atlassian.confluence.plugins.drag-and-drop, Version: 5.8.5, Installed: bundled)
Confluence Easy-User Admin (com.atlassian.confluence.plugins.confluence-easyuser-admin, Version: 5.8.5, Installed: bundled)
Confluence Edge Index (com.atlassian.confluence.plugins.confluence-edge-index, Version: 5.8.5, Installed: bundled)
Confluence Editor Compatibility Support (com.atlassian.confluence.tinymceplugin, Version: 5.8.5, Installed: bundled)
Confluence Editor Loader Plugin (com.atlassian.confluence.plugins.editor-loader, Version: 5.8.5, Installed: bundled)
Confluence Editor Plugin (com.atlassian.confluence.editor, Version: 5.8.5, Installed: bundled)
Confluence Email Notifications Plugin (com.atlassian.confluence.plugins.confluence-email-resources, Version: 6.4.0, Installed: bundled)
Confluence Email Tracker (com.atlassian.confluence.plugins.confluence-email-tracker, Version: 1.2, Installed: bundled)
Confluence Expand Macro (com.atlassian.confluence.plugins.expand-macro, Version: 5.8.1, Installed: bundled)
Confluence Extractor API Plugin (com.atlassian.confluence.plugins.confluence-extractor-api-plugin, Version: 1.0.1, Installed: bundled)
Confluence File Notifications (com.atlassian.confluence.plugins.confluence-file-notifications, Version: 1.1.10, Installed: bundled)
Confluence Files (com.atlassian.confluence.plugins.confluence-files, Version: 1.3.11, Installed: bundled)
Confluence French (France) Language Pack (tac.confluence.languages.fr_FR, Version: 5.8.1-beta1-v2r5099-2015-05-27, Installed: bundled)
Confluence German (Germany) Language Pack (tac.confluence.languages.de_DE, Version: 5.8.1-beta1-v2r11220-2015-05-27, Installed: bundled)
Confluence Getting Started (confluence.getting-started, Version: 5.8.5, Installed: bundled)
Confluence HTML Macros (confluence.macros.html, Version: 2.1.1, Installed: bundled)
Confluence Healthcheck Plugin (com.atlassian.confluence.plugins.confluence-healthcheck-plugin, Version: 1.1.7, Installed: bundled)
Confluence HipChat Plugin (com.atlassian.labs.hipchat.confluence-hipchat, Version: 6.23.4, Installed: bundled)
Confluence Hipchat Integration Plugin (com.atlassian.confluence.plugins.confluence-hipchat-integration-plugin, Version: 6.23.4, Installed: bundled)
Confluence Image Attributes (com.atlassian.confluence.plugins.confluence-image-attributes, Version: 5.8.5, Installed: bundled)
Confluence Inline Comments (com.atlassian.confluence.plugins.confluence-inline-comments, Version: 1.3.13, Installed: bundled)
Confluence Inline Tasks (com.atlassian.confluence.plugins.confluence-inline-tasks, Version: 5.6.19, Installed: bundled)
Confluence JIRA Metadata Plugin (com.atlassian.confluence.plugins.confluence-jira-metadata, Version: 1.7.9, Installed: bundled)
Confluence JSON-RPC Plugin (com.atlassian.confluence.rpc.confluence-json-rpc-plugin, Version: 1.0.6, Installed: bundled)
Confluence Japanese (Japan) Language Pack (tac.confluence.languages.ja_JP, Version: 5.8.1-beta1-v2r22830-2015-05-27, Installed: bundled)
Confluence Keyboard Shortcuts Plugin (com.atlassian.confluence.keyboardshortcuts, Version: 5.8.5, Installed: bundled)
Confluence Knowledge Base Blueprints Plugin (com.atlassian.confluence.plugins.confluence-knowledge-base, Version: 1.4, Installed: bundled)
Confluence Labels UI (com.atlassian.confluence.plugins.confluence-labels, Version: 5.8.5, Installed: bundled)
Confluence License Banner (com.atlassian.confluence.plugins.confluence-license-banner, Version: 1.0.2, Installed: bundled)
Confluence Like Plugin (com.atlassian.confluence.plugins.confluence-like, Version: 5.8.5, Installed: bundled)
Confluence Link Browser (com.atlassian.confluence.plugins.confluence-link-browser, Version: 5.8.5, Installed: bundled)
Confluence Look And Feel Logo Plugin (com.atlassian.confluence.plugins.confluence-lookandfeel, Version: 5.8.5, Installed: bundled)
Confluence Macro Browser (com.atlassian.confluence.plugins.confluence-macro-browser, Version: 5.8.5, Installed: bundled)
Confluence Macro Usage (com.atlassian.confluence.plugins.confluence-macro-usage, Version: 5.8.5, Installed: bundled)
Confluence Mentions Plugin (com.atlassian.confluence.plugins.confluence-mentions-plugin, Version: 1.9.13, Installed: bundled)
Confluence Mobile Plugin (com.atlassian.confluence.plugins.confluence-mobile, Version: 7.9.8, Installed: bundled)
Confluence Monitoring (com.atlassian.confluence.plugins.confluence-monitoring, Version: 5.8.5, Installed: bundled)
Confluence Monitoring Console (com.atlassian.confluence.plugins.confluence-monitoring-console, Version: 5.8.5, Installed: bundled)
Confluence Nav Links Plugin (com.atlassian.confluence.plugins.confluence-nav-links, Version: 5.8.5, Installed: bundled)
Confluence Notifications SPI Plugin (com.atlassian.confluence.plugins.confluence-notifications-spi-plugin, Version: 6.4.0, Installed: bundled)
Confluence Onboarding (com.atlassian.confluence.plugins.confluence-onboarding, Version: 1.5.12, Installed: bundled)
Confluence PDF Export (com.atlassian.confluence.extra.flyingpdf, Version: 3.4.4, Installed: bundled)
Confluence Page Banner (com.atlassian.confluence.plugins.confluence-page-banner, Version: 1.16.4, Installed: bundled)
Confluence Page Layouts (com.atlassian.confluence.plugins.confluence-page-layout, Version: 5.8.5, Installed: bundled)
Confluence Paste (com.atlassian.confluence.plugins.confluence-paste, Version: 5.8.5, Installed: bundled)
Confluence Previews (com.atlassian.confluence.plugins.confluence-previews, Version: 1.2.6, Installed: bundled)
Confluence Quick Edit Plugin (com.atlassian.confluence.plugins.quickedit, Version: 5.8.5, Installed: bundled)
Confluence Quick Reload Plugin (com.atlassian.confluence.plugins.quickreload, Version: 5.8.5, Installed: bundled)
Confluence Quicknav (com.atlassian.confluence.plugins.confluence-quicknav, Version: 5.8.5, Installed: bundled)
Confluence REST API (com.atlassian.confluence.restplugin, Version: 5.8.5, Installed: bundled)
Confluence REST Resources (com.atlassian.confluence.plugins.confluence-rest-resources, Version: 5.8.5, Installed: bundled)
Confluence Reliable Save Plugin (com.atlassian.confluence.plugins.reliablesave, Version: 5.8.5, Installed: bundled)
Confluence Remote API (confluence.extra.confluencerpc, Version: 5.8.5, Installed: bundled)
Confluence Remote Page View Plugin (com.atlassian.confluence.plugins.confluence-remote-page-view-plugin, Version: 1.6, Installed: bundled)
Confluence Request Access Plugin (com.atlassian.confluence.plugins.confluence-request-access-plugin, Version: 2.2.1, Installed: bundled)
Confluence Required Health Checks Plugin (com.atlassian.confluence.plugins.confluence-required-health-checks, Version: 5.8.5, Installed: bundled)
Confluence Restrictions Dialog (com.atlassian.confluence.plugins.confluence-page-restrictions-dialog, Version: 5.8.5, Installed: bundled)
Confluence Roadmap Planner (com.atlassian.confluence.plugins.confluence-roadmap-plugin, Version: 12.3.7, Installed: bundled)
Confluence SAL Plugin (com.atlassian.confluence.plugins.confluence-sal-plugin, Version: 5.8.5, Installed: bundled)
Confluence Scheduled Job Administration UI (com.atlassian.confluence.plugins.confluence-schedule-admin, Version: 5.8.5, Installed: bundled)
Confluence Search Plugin (com.atlassian.confluence.plugins.search.confluence-search, Version: 1.2.26, Installed: bundled)
Confluence Software Blueprints Bundle (com.atlassian.confluence.plugins.confluence-software-blueprints, Version: 2.4, Installed: bundled)
Confluence Sortable Tables (com.atlassian.confluence.plugins.confluence-sortable-tables, Version: 5.8.5, Installed: bundled)
Confluence Soy Template Support (com.atlassian.confluence.plugins.soy, Version: 5.8.5, Installed: bundled)
Confluence Space Blueprints (com.atlassian.confluence.plugins.confluence-space-blueprints, Version: 1.5.2, Installed: bundled)
Confluence Space Directory (com.atlassian.confluence.plugins.confluence-space-directory, Version: 5.8.5, Installed: bundled)
Confluence Space IA Plugin (com.atlassian.confluence.plugins.confluence-space-ia, Version: 9.5.6, Installed: bundled)
Confluence Spaces (com.atlassian.confluence.plugins.confluence-spaces, Version: 5.8.5, Installed: bundled)
Confluence Spanish (Spain) Language Pack (tac.confluence.languages.es_ES, Version: 5.8.1-beta1-v2r17142-2015-05-27, Installed: bundled)
Confluence Template Plugin (com.atlassian.confluence.plugins.confluence-templates, Version: 5.8.5, Installed: bundled)
Confluence UI REST (com.atlassian.confluence.plugins.confluence-ui-rest, Version: 5.8.5, Installed: bundled)
Confluence User Rest (com.atlassian.confluence.plugins.confluence-user-rest, Version: 5.8.5, Installed: bundled)
Confluence View Source (com.atlassian.confluence.plugins.view-source, Version: 5.8.5, Installed: bundled)
Confluence View Storage Format (com.atlassian.confluence.plugins.view-storage-format, Version: 5.8.0, Installed: bundled)
Confluence Watch Button (com.atlassian.confluence.plugins.watch-button, Version: 2.1, Installed: bundled)
Confluence What's New (com.atlassian.confluence.plugins.whatsnew, Version: 6.7, Installed: bundled)
Confluence and Jira Content Connector (com.atlassian.confluence.plugins.confluence-jira-content, Version: 1.8.4, Installed: bundled)
Confluence browser fixes (com.atlassian.confluence.plugins.editor-height-fix, Version: 2.0, Installed: bundled)
Confluence daily summary email (com.atlassian.confluence.plugins.confluence-daily-summary-email, Version: 5.8.5, Installed: bundled)
Content Action Menu Sections (confluence.content.action.menu, Version: 1.0, Installed: bundled)
Content Buttons (confluence.sections.page.temp, Version: 1.0, Installed: bundled)
Core Extractors (confluence.extractors.core, Version: 1.4, Installed: bundled)
Core Filters (confluence.filters.core, Version: 1.0, Installed: bundled)
Core Listeners (confluence.listeners.core, Version: 1.3, Installed: bundled)
Core Path Converters (confluence.converters.core, Version: 1.0, Installed: bundled)
Core Startup and Shutdown (confluence.lifecycle.core, Version: 1, Installed: bundled)
Create Menu Items (confluence.sections.create, Version: 1.0, Installed: bundled)
Crowd System Password Encoders (crowd.system.passwordencoders, Version: 1.0, Installed: bundled)
Dashboard Macros (confluence.macros.dashboard, Version: 5.8.5, Installed: bundled)
Default Macro Metadata Provider (confluence.macro.metadata.provider, Version: 1.0, Installed: bundled)
Default Theme (com.atlassian.confluence.themes.default, Version: 1.0, Installed: bundled)
Default section provider for content name search (confluence.search.contentname, Version: 1.0, Installed: bundled)
Dialog Wizard (com.atlassian.confluence.plugins.dialog-wizard, Version: 0.6, Installed: bundled)
Did You Mean Index Building Interface (confluence.sections.admin.indexing, Version: 1.0, Installed: bundled)
Document Conversion Library (com.atlassian.plugins.document-conversion-library, Version: 1.2.11, Installed: bundled)
Documentation Theme (com.atlassian.confluence.plugins.doctheme, Version: 5.8.5, Installed: bundled)
Dynamic Task List 2 Plugin (confluence.extra.dynamictasklist2, Version: 4.2.5, Installed: bundled)
Edit Settings Sections (confluence.sections.settings.edit, Version: 1.0, Installed: bundled)
Editor Actions (confluence.editor.actions, Version: 1.0, Installed: bundled)
Embedded Gadgets Plugin (com.atlassian.gadgets.embedded, Version: 3.3.10, Installed: bundled)
Follow list resources (confluence.sections.user.follow.list, Version: 1.0, Installed: bundled)
Gadget Directory Plugin (com.atlassian.gadgets.directory, Version: 3.3.10, Installed: bundled)
Gadget Spec Publisher Plugin (com.atlassian.gadgets.publisher, Version: 3.3.10, Installed: bundled)
Gadgets Plugin (com.atlassian.confluence.plugins.gadgets, Version: 5.8.3, Installed: bundled)
Gadgets Plugin SPI (com.atlassian.confluence.plugins.gadgets.spi, Version: 5.8.3, Installed: bundled)
Global Header Image Links (confluence.header.imagelinks, Version: 1.0, Installed: bundled)
Help Menu Items (confluence.sections.help, Version: 1.0, Installed: bundled)
ICU4J (com.atlassian.bundles.icu4j-3.8.0.1, Version: 3.8.0.1, Installed: bundled)
IM Presence NG Plugin (confluence.extra.impresence2, Version: 2.8.3, Installed: bundled)
ImageEffectsPlugin (com.atlassian.confluence.image.effects.ImageEffectsPlugin, Version: 1.3.1, Installed: bundled)
ImageIO enabler (com.atlassian.plugins.imageio-enabler-0.0.0, Version: 0.0.0, Installed: bundled)
Information Macros (confluence.extra.information, Version: 3.7.2, Installed: bundled)
Issue Status Plugin (com.atlassian.plugins.issue-status-plugin, Version: 1.1.7, Installed: bundled)
JIRA Integration :: Plugin (com.atlassian.integration.jira.jira-integration-plugin, Version: 2.0.0, Installed: bundled)
JIRA Macros (confluence.extra.jira, Version: 5.6.12, Installed: bundled)
JSON Library (com.atlassian.bundles.json-20070829.0.0.1, Version: 20070829.0.0.1, Installed: bundled)
Java Concurrency in Practice Annotations (com.springsource.net.jcip.annotations-1.0.0, Version: 1.0.0, Installed: bundled)
Layout Macros (confluence.extra.layout, Version: 2.1.6, Installed: bundled)
License REST plugin for Confluence (com.atlassian.confluence.plugins.confluence-license-rest, Version: 5.8.5, Installed: bundled)
Live Search Macros (confluence.extra.livesearch, Version: 3.0.11, Installed: bundled)
Lucene Boosting Strategies (confluence.search.lucene.boosting, Version: 1.0, Installed: bundled)
Lucene Compatibility Plugin (com.atlassian.labs.lucene-compat-plugin, Version: 1.1.1, Installed: bundled)
Lucene Searcher Initializers (confluence.search.lucene.initialisation, Version: 1.0, Installed: bundled)
News Tabs (confluence.sections.news, Version: 1.0, Installed: bundled)
Office Connector plugin (com.atlassian.confluence.extra.officeconnector, Version: 3.3.23, Installed: Jul 22, 2015)
Opensocial Plugin (com.atlassian.gadgets.opensocial, Version: 3.3.10, Installed: bundled)
Page Highlight Actions (com.atlassian.confluence.plugins.confluence-highlight-actions, Version: 1.6.11, Installed: bundled)
Page Operations (confluence.sections.page.operations, Version: 1.0, Installed: bundled)
Page Properties Macros (confluence.extra.masterdetail, Version: 4.3.1, Installed: bundled)
Page Tabs (confluence.search.mappers.lucene, Version: 1.0, Installed: bundled)
Page Tabs (confluence.sections.page, Version: 1.0, Installed: bundled)
Page Tree Plugin (com.atlassian.confluence.plugins.pagetree, Version: 2.3.6, Installed: bundled)
Profile Macros (confluence.macros.profile, Version: 1.0, Installed: bundled)
Profile Picture (com.atlassian.confluence.plugins.profile-picture, Version: 1.7, Installed: bundled)
Profile Tabs (confluence.sections.profile, Version: 1.0, Installed: bundled)
Project Creation Capability Product REST Plugin (com.atlassian.plugins.atlassian-project-creation-plugin, Version: 1.2.4, Installed: bundled)
Project Creation Plugin SPI for Confluence (com.atlassian.plugins.confluence-project-creation, Version: 1.2.4, Installed: bundled)
Recently Viewed Plugin (com.atlassian.confluence.plugins.recently-viewed-plugin, Version: 4.1, Installed: bundled)
Search Web Interface (confluence.sections.search.view, Version: 1.0, Installed: bundled)
Search Web Interface (confluence.sections.admin.generalconfig, Version: 1.0, Installed: bundled)
Share Page (com.atlassian.confluence.plugins.share-page, Version: 4.13, Installed: bundled)
Space Admin Sections (confluence.sections.space.admin, Version: 1.0, Installed: bundled)
Space Advanced Sections (confluence.sections.space.advanced, Version: 1.0, Installed: bundled)
Space Browse Sections (confluence.sections.space.browse, Version: 1.0, Installed: bundled)
Space Export Web Interface (confluence.sections.space.export.view, Version: 1.0, Installed: bundled)
Space Item Tabs (confluence.sections.space, Version: 1.0, Installed: bundled)
Space Pages Sections (confluence.sections.space.pages, Version: 1.0, Installed: bundled)
Space Tools Sections (confluence.sections.space.tools, Version: 1.0, Installed: bundled)
Spring Interceptor Adapter Plugin (com.atlassian.plugins.atlassian-spring-interceptor-adapter-plugin-1.1, Version: 1.1, Installed: bundled)
Status Macro (com.atlassian.confluence.plugins.status-macro, Version: 2.17, Installed: bundled)
Sticky Table Headers (com.atlassian.confluence.plugins.sticky-table-headers, Version: 1.14, Installed: bundled)
Streams API (com.atlassian.streams.streams-api-5.4.14, Version: 5.4.14, Installed: bundled)
Streams Core Plugin (com.atlassian.streams.core, Version: 5.4.14, Installed: bundled)
Streams Inline Actions Plugin (com.atlassian.streams.actions, Version: 5.4.14, Installed: bundled)
Streams Plugin (com.atlassian.streams, Version: 5.4.14, Installed: bundled)
Streams SPI (com.atlassian.streams.streams-spi-5.4.14, Version: 5.4.14, Installed: bundled)
Support Healthcheck Plugin (com.atlassian.support.healthcheck.support-healthcheck-plugin, Version: 1.0.4, Installed: bundled)
Support Tools Plugin (com.atlassian.support.stp, Version: 3.5.36, Installed: Jul 28, 2015)
System Templates (com.atlassian.confluence.plugins.system-templates, Version: 5.8.5, Installed: bundled)
System Web Components (confluence.web.components, Version: 1.0, Installed: bundled)
System Web Panels (confluence.web.panels, Version: 1.0, Installed: bundled)
System Web Panels (confluence.web.panel.renderers, Version: 1.0, Installed: bundled)
System Web Resources (confluence.web.resources, Version: 1.0, Installed: bundled)
TDM Merger (com.atlassian.plugins.confluence-tdm-merger, Version: 5.8.5, Installed: bundled)
Table of Contents Plugin (org.randombits.confluence.toc, Version: 2.8.6, Installed: bundled)
Upgrade Administration Interface (confluence.sections.admin.upgrade, Version: 1.0, Installed: bundled)
User Administration (confluence.admin.user, Version: 1.0, Installed: bundled)
User Hover Menu Sections (confluence.user.hover.menu, Version: 1.0, Installed: bundled)
User Lister (confluence.extra.userlister, Version: 2.6.1, Installed: bundled)
User Menu Sections (confluence.user.menu, Version: 1.0, Installed: bundled)
User Menu Sections (confluence.user.menu.concise, Version: 1.0, Installed: bundled)
User Status (confluence.userstatus, Version: 1.0, Installed: bundled)
View Profile Web Interface (confluence.sections.profile.view, Version: 1.0, Installed: bundled)
View follow resources (confluence.sections.user.view.follow, Version: 1.0, Installed: bundled)
WebDAV Plugin (confluence.extra.webdav, Version: 4.1.2, Installed: bundled)
Widget Connector (com.atlassian.confluence.extra.widgetconnector, Version: 2.3.4, Installed: bundled)
Wiki Markup Plugin (confluence.xhtml.wikimarkup, Version: 1.0, Installed: bundled)
Wiki Renderer Components (confluence.renderer.components, Version: 1.0, Installed: bundled)
Workbox - Common Plugin (com.atlassian.mywork.mywork-common-plugin, Version: 2.5.3, Installed: bundled)
Workbox - Confluence Provider Plugin (com.atlassian.mywork.mywork-confluence-provider-plugin, Version: 2.5.3, Installed: bundled)
Workbox - Host Plugin (com.atlassian.mywork.mywork-confluence-host-plugin, Version: 2.5.3, Installed: bundled)
atlassian-failure-cache-plugin (com.atlassian.atlassian-failure-cache-plugin, Version: 0.14, Installed: bundled)
atlassian-help-tips (com.atlassian.plugins.atlassian-help-tips, Version: 2.0.1, Installed: bundled)
confluence-browser-metrics (com.atlassian.confluence.plugins.confluence-browser-metrics, Version: 1.0, Installed: bundled)
confluence-feature-discovery-plugin (com.atlassian.confluence.plugins.confluence-feature-discovery-plugin, Version: 1.10.5, Installed: bundled)
confluence-ui-components (com.atlassian.confluence.plugins.confluence-ui-components, Version: 1.4.29, Installed: bundled)
confluence-user-profile (com.atlassian.confluence.plugins.confluence-user-profile, Version: 1.6, Installed: bundled)
confluence-view-file-macro (com.atlassian.confluence.plugins.confluence-view-file-macro, Version: 1.4.26, Installed: bundled)
jquery (com.atlassian.plugins.jquery, Version: 1.7.2-CONFDEV-32666-m01, Installed: bundled)
2015-07-30 09:41:49,184 INFO [localhost-startStop-1] [com.atlassian.confluence.lifecycle] init Confluence is ready to serve

Suggest an answer

Log in or Sign up to answer
Community showcase
Posted Oct 24, 2018 in Confluence

Atlassian Research opportunity with Confluence templates

Do you use templates with Confluence? Take part in a remote 1-hr workshop. You'll receive USD $100 for your time!   We're looking for people to participate in a   remote 1-hr workshop...

981 views 14 12
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you