Advanced Tables for Confluence On demand don't work

on the administration panel, yhis information is displayed :

Error: This add-on could not be loaded. It has one or more errors that prevent it from being enabled. 

 

What can i do ?

1 answer

This widget could not be displayed.

Hi Philippe,

Please file a support request at https://support.atlassian.com to get assistance. There is a problem at the moment with the Advanced Tables Macro tracked at https://jira.atlassian.com/browse/CONF-37270

Cheers

Suggest an answer

Log in or Sign up to answer
Atlassian Summit 2018

Meet the community IRL

Atlassian Summit is an excellent opportunity for in-person support, training, and networking.

Learn more
Community showcase
Published Tuesday in Confluence

Add-on evaluation with confluence templates

Atlassian market place contains number of Apps/Addons which improves the capability of out of the box Atlassian products. It is good to follow a plugin evaluation process before install add-ons. So t...

85 views 12 6
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you